0
Comminazzo

Check engine sur Ferrari 456 gt

Recommended Posts

Comminazzo

Help!

cet après-midi le voyant check engine 7/12 c'est allumé pendant 5 secondes déclenchant une baisse de régime du type "mode dégradé". Puis plus rien pendant 20km jusqu'à mon point d'arrivé.

A mon retour idem, mais 2 fois. La première, le voyant s'allume 5 secondes, la deuxième fois 2 secondes. Toujours une baisse de régime pendant le temps d'allumage du voyant. Le reste du court parcours sans soucis. Même avec des variations de régime +ou- puissants.

Avez-vous une idée et une vérification à effectuer 

merci de votre retour

Share this post


Link to post
Share on other sites
                 
Comminazzo

A priori je suis le seul à avoir eu ce problème. Pas de chance.

Share this post


Link to post
Share on other sites
JP75

Une piste, faire contrôler les 2 boîtiers thermocouples..

Share this post


Link to post
Share on other sites
Comminazzo

Un coup de fil à Benoit à Avignon, je peux passer ce matin pour un diag. 

Conclusion fatale: bien serrer le bouchon du réservoir d’essense pour éviter les messages d’erreur et la mise en mode dégradé. 

Merci à lui

Share this post


Link to post
Share on other sites
JP75
Il y a 5 heures, Comminazzo a dit :

Un coup de fil à Benoit à Avignon, je peux passer ce matin pour un diag. 

Conclusion fatale: bien serrer le bouchon du réservoir d’essense pour éviter les messages d’erreur et la mise en mode dégradé. 

Merci à lui

Ah bon:o je suis surpris que cela vienne du bouchon du réservoir mal serré.

Share this post


Link to post
Share on other sites
JP75

Moteur tournant je ne sais pas si le réservoir est en pression ou en dépression..car lorsque on dévisse le bouchon de l'air s'échappe par la goulotte.

Si le bouchon est mal serré la pression d'essence serait insuffisante mais j'avoue ne pas comprendre la relation avec le message d'erreur:(

Share this post


Link to post
Share on other sites
33manu
Il y a 4 heures, JP75 a dit :

Moteur tournant je ne sais pas si le réservoir est en pression ou en dépression..car lorsque on dévisse le bouchon de l'air s'échappe par la goulotte.

Si le bouchon est mal serré la pression d'essence serait insuffisante mais j'avoue ne pas comprendre la relation avec le message d'erreur:(

Légère dépression en général tant que la pompe à essence tourne (si le réservoir était totalement étanche, la pompe aspirant l'essence ça ferait comme les briques de jus de fruit quand mon premier sirote à la paille :lol:), suivant la "complexité" du système de mise à l'air libre, sinon à la pression atmosphérique ;)

 

@+

 

Share this post


Link to post
Share on other sites
Naca

Bonjour

jene crois pas que ce soit le bouchon ,pourquoi le 7,12 et pas le 1,6 cherche plutôt vers lesthermos couple

Share this post


Link to post
Share on other sites
JP75
il y a 12 minutes, Naca a dit :

Bonjour

jene crois pas que ce soit le bouchon ,pourquoi le 7,12 et pas le 1,6 cherche plutôt vers lesthermos couple

7.12 et 1.6 correspondent à quoi sur les voyants ??

Share this post


Link to post
Share on other sites
Naca
il y a 1 minute, JP75 a dit :

7.12 et 1.6 correspondent à quoi sur les voyants ??

Côté droit cylindre 1,6 côté gauche 7,12 conte en u le 1 près du radiateur le 12 près du radiateur 

Share this post


Link to post
Share on other sites
epb0
il y a une heure, Naca a dit :

Bonjour

jene crois pas que ce soit le bouchon ,..

J'en doute aussi fortement !

Edited by epb0

Share this post


Link to post
Share on other sites
JP75
Le 17 décembre 2017 à 22:15, JP75 a dit :

Une piste, faire contrôler les 2 boîtiers thermocouples..

J'avais déjà pensé aux thermocouples

Share this post


Link to post
Share on other sites
auto355

+1

Panne aléatoire car ils sont entrain de lâcher;)

:)

Share this post


Link to post
Share on other sites
Comminazzo

Je suis parti pour un périple de 2500km, et plus de défaut depuis que le bouchon est bien serré. J’ai trouvé sur un site US que le bouchon mal serré était une des causes possibles du message d’erreur. Sur ma 456 il m’est très difficile de dévisser le bouchon pour refaire le plein (problème de main droite) et lorsqu’il se desserre il y a une forte aspiration d’air. 

Si ça n’était pas la ou une des causse du défaut ça serait probablement revenu 

Share this post


Link to post
Share on other sites
Polystrate

Encore une bonne video de Ratarossa :

 

 

Share this post


Link to post
Share on other sites
F.viola
Le 17 décembre 2017 à 21:57, Comminazzo a dit :

A priori je suis le seul à avoir eu ce problème. Pas de chance.

Non j'ai eu le meme probleme, conclusion problème injecteurs sale .

Share this post


Link to post
Share on other sites
stratone
Le 17/12/2017 à 21:57, Comminazzo a dit :

A priori je suis le seul à avoir eu ce problème. Pas de chance.

check engine qui s'allume possible avec les thermocouples mais je pense que les voyants rouges des températures internes des catalyseurs seraient aussi allumés ?

moi cela me fait plus pensé à un problème de débimètre d'air une mauvaise information transmise au boitier gestion moteur 

parfois un petit peu de graisse cuivré sur leurs connections préserve des faux contacts suite au temps ou au lavage de la voiture 

il y a tellement d'ouvertures sur les capots moteur pour le refroidissement du groupe +les vibrations que les oxydations des connecteurs sont possibles 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

0