Recommended Posts

Calif38
Il y a 5 heures, ladivademaranello26 a dit :

Concernant  le diagnostic : code défaut  rare, le sorcier a même eu son "indic" à  Maranello..

A priori le collier de serrage durite entrée  droite moteur était plutôt desserré.....resserage droite gauche...retour 60km, RAS....20200803_141430.thumb.jpg.5d7a34f4ab5a67065efe5f34ded53337.jpg

Merci du retour instructif 

Share this post


Link to post
Share on other sites
                 
tifosi101

Code défaut DTC P2177 pour une recherche plus efficace sur Ferrarista pour les prochaines Ferrari concernées par ce "défaut de richesse du mélange air carburant".

Très peu de retour d'expérience sur ce DTC sur le web, même sur Fchat.

Edited by tifosi101
  • Like 1

Nul homme ne possèdera complètement une Ferrari. Il en sera juste le gardien, pour les générations futures...

Share this post


Link to post
Share on other sites
Smoki
Il y a 2 heures, Zaz a dit :

 

Suisse 300 x 80 mm. Avec un support suisse, pas de trou dans la caisse. Pas encore verbalisé mais comme @philF355 et d'autres j'ai la bonne dans le coffre

Hello Xavier, en fait tu te ballades avec une caisse a outil dans le coffre car si mes souvenirs sont bon il faut ( pour remplacer les plaques ) :

une perceuse sans fil avec le bon foret pour retirer les anciens rivets ( ou un groupe électrogène 🤣 )

une pince a rivet

une paire de rivets neufs  

je vois la tronche des pandors a regarder l'opération 😬

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites
Calif38
Il y a 2 heures, Zaz a dit :

IMG_2630.JPG.74a465692452d9877b74ffcc01c586d7.JPGIMG_2631.JPG.40a9b78fc203bdb629beb5710d4cf946.JPG

 

Illustration du support

Elle fait la gu-ule ta grille 

Share this post


Link to post
Share on other sites
Zaz
Il y a 2 heures, Calif38 a dit :

Elle fait la gu-ule ta grille 

Oui c'est ma faute. Endormi par une fausse référence chez Eurospares, j'ai monté une grille de vraie gto sur une gtb alors qu'il faut une grille de gto pour gtb. La bonne réf est illustrée chez eux par une photo de grille d'hgte !!

Share this post


Link to post
Share on other sites
ladivademaranello26
Il y a 12 heures, philF355 a dit :

Une panne qui peut être très con a trouver !!

C est exactement ça....tu as tt résumé....

Share this post


Link to post
Share on other sites
ladivademaranello26
Il y a 10 heures, Calif38 a dit :

Merci du retour instructif 

De rien cher ami, qd on a vu le truc avec le Sorcier,  je t avoue qd j ai ressenti comme un très  net soulagement 😳

Share this post


Link to post
Share on other sites
ladivademaranello26
Il y a 9 heures, Smoki a dit :

Hello Xavier, en fait tu te ballades avec une caisse a outil dans le coffre car si mes souvenirs sont bon il faut ( pour remplacer les plaques ) :

une perceuse sans fil avec le bon foret pour retirer les anciens rivets ( ou un groupe électrogène 🤣 )

une pince a rivet

une paire de rivets neufs  

je vois la tronche des pandors a regarder l'opération 😬

Les cruchots  yson pas à ça près....au contraire ils s en délectent de te faire ch....

Bien plus facile que de s s'occuper des racailles et de la "vrai "délinquance..dont acte..

  • Thanks 1

Share this post


Link to post
Share on other sites
philF355
Il y a 14 heures, ladivademaranello26 a dit :

Les cruchots  yson pas à ça près....au contraire ils s en délectent de te faire ch....

Bien plus facile que de s s'occuper des racailles et de la "vrai "délinquance..dont acte..

 

Il y a 23 heures, Smoki a dit :

Hello Xavier, en fait tu te ballades avec une caisse a outil dans le coffre car si mes souvenirs sont bon il faut ( pour remplacer les plaques ) :

une perceuse sans fil avec le bon foret pour retirer les anciens rivets ( ou un groupe électrogène 🤣 )

une pince a rivet

une paire de rivets neufs  

je vois la tronche des pandors a regarder l'opération 😬

@smoki

C est exactement le matériel que j ai dans mon coffre.

Mais a utiliser que quand le mec croit t avoir mis KO avec l immo de l auto !!!

Share this post


Link to post
Share on other sites
BTX
Le 04/08/2020 à 00:54, Zaz a dit :

Oui c'est ma faute. Endormi par une fausse référence chez Eurospares, j'ai monté une grille de vraie gto sur une gtb alors qu'il faut une grille de gto pour gtb. La bonne réf est illustrée chez eux par une photo de grille d'hgte !!

 

Et ? tu craques? 😉

Share this post


Link to post
Share on other sites
ladivademaranello26

QUI CHERCHE TROUVE!!!!!!! , hier en remontant des Trackdays, nouvel arrêt chez le Sorcier en Avignon, le code défaut moteur se rallumant sans cesse-

Nouveau diag, le Sorcier très agacé, et après un long palabre avec un grand Sachant, le verdict est tombé:

-l'ancien propriétaire avait rajouté un peu trop d'huile, résultat les deux sondes situées en sortie de filtre à air avant le coude menant à l'admission ont pas aimé-

donc démontage des 2 sondes, dégraissage puis pulvérisation produit ad hoc(pour essayer de sauver le truc), remontage-que nenni, le code défaut est réapparu, donc "balle neuve", piéces en commande (Bosch) résultat des courses environ 700 roros TTC-😡

Share this post


Link to post
Share on other sites
tifosi101

Tu parles des débitmètres d'air visiblement.

Ce n'est pas une pièce trop couteuse en marque Bosch :

https://www.oscaro.com/debitmetre-de-masse-dair-bosch-0-280-218-084-30439-3926-p#/?vid=27235

C'est surprenant qu'ils aient été à ce point contaminés par de l'huile de retour du reniflard mais à voir si ton problème disparait après remplacement maintenant que tu les as commandés. C'est vraiment très simple à remplacer donc no stress de ce coté là.

Le grand Sachant c'est un technicien de concession ou mieux de Maranello ?

Edited by tifosi101
  • Like 1

Nul homme ne possèdera complètement une Ferrari. Il en sera juste le gardien, pour les générations futures...

Share this post


Link to post
Share on other sites
Zaz
il y a une heure, ladivademaranello26 a dit :

QUI CHERCHE TROUVE!!!!!!! , hier en remontant des Trackdays, nouvel arrêt chez le Sorcier en Avignon, le code défaut moteur se rallumant sans cesse-

Nouveau diag, le Sorcier très agacé, et après un long palabre avec un grand Sachant, le verdict est tombé:

-l'ancien propriétaire avait rajouté un peu trop d'huile, résultat les deux sondes situées en sortie de filtre à air avant le coude menant à l'admission ont pas aimé-

donc démontage des 2 sondes, dégraissage puis pulvérisation produit ad hoc(pour essayer de sauver le truc), remontage-que nenni, le code défaut est réapparu, donc "balle neuve", piéces en commande (Bosch) résultat des courses environ 700 roros TTC-😡

Problème fréquent de la part de proprios qui font le niveau d'huile à froid sur les 599. La procédure est précise, voir le manuel, et s'effectue A CHAUD

Share this post


Link to post
Share on other sites
JMM
il y a 11 minutes, Zaz a dit :

Problème fréquent de la part de proprios qui font le niveau d'huile à froid sur les 599. La procédure est précise, voir le manuel, et s'effectue A CHAUD

Absolutely right Maître - comme pour tout carter sec, moteur tournant de mémoire  (de plus - observé chez moi et confirmé par mon mecano Fefe, le F140C correctement respecté ne consomme pas d'huile !) 

Share this post


Link to post
Share on other sites
33manu

Ça se teste un débitmètre avant de changer pour changer 😜

 

A ce titre 90 % des gens qui tentent de nettoyer leur débitmètre au nettoyant frein nettoient ... la sonde de température 🤣

Share this post


Link to post
Share on other sites
ladivademaranello26

La je comprends plus trop, ton propos @33manu, c est Benoît  himself qui a procédé au démontage,  et nettoyage,  mais pas avec du liquide  frein, mais  du liquide spécial....objectivement les Ferrari ils les connais....moi tt ca me dépasse  un peu techniquement..

Pour les histoires de Niveau d 'huile,  perso sur le bateau je m en occupais sur les Volvo Penta,  sur la Ferrari :j y touche même pas...

Share this post


Link to post
Share on other sites
33manu

Lui il doit savoir mais y'en a tellement qui ne font pas ce qu'il faut.... (attention je parle de nettoyant frein càd un dégraissant).

 

Un débitmètre encrassé ne fait que générer un code d'erreur, ça fausse le dosage air/essence. Tu avais une conso normale ?

Share this post


Link to post
Share on other sites
33manu
il y a 16 minutes, 33manu a dit :

Lui il doit savoir mais y'en a tellement qui ne font pas ce qu'il faut.... (attention je parle de nettoyant frein càd un dégraissant).

 

Un débitmètre encrassé ne fait PAS que générer un code d'erreur, ça fausse le dosage air/essence. Tu avais une conso normale ?

 

Share this post


Link to post
Share on other sites
tifosi101

Le code défaut associé P2177 dont la définition générique serait "Système trop pauvre quand le moteur n'est pas au ralenti, ligne 1" est rare sur les forums étrangers et non résolu.

https://www.ferrarichat.com/forum/index.php?threads/579184/

 

Mais sur le papier le lien fait par son mécanicien avec le débitmètre, pourquoi pas. Il faut bien essayer pour avancer. La richesse est constaté par la sonde lambda de régulation de richesse situées à l'échappement. Il pourrait peut-être intervertir les débitmètres entre eux pour voir si le code change de banc de cylindre. Idem avec les sondes lambda si jamais l'une d'elle est défaillante et raconte n'importe quoi (faux code défaut par conséquent).

 

De mémoire le code défaut apparaît après une accélération forte charge, tu confirmes @ladivademaranello26 ?

Edited by tifosi101
  • Like 1

Nul homme ne possèdera complètement une Ferrari. Il en sera juste le gardien, pour les générations futures...

Share this post


Link to post
Share on other sites
ladivademaranello26
Il y a 1 heure, 33manu a dit :

Lui il doit savoir mais y'en a tellement qui ne font pas ce qu'il faut.... (attention je parle de nettoyant frein càd un dégraissant).

 

Un débitmètre encrassé ne fait que générer un code d'erreur, ça fausse le dosage air/essence. Tu avais une conso normale ?

Ben là  conso, elle fait ses 18-20 l/100 km..

Pour remonter de Bandol , 150kmh tout le long conso raisonnable...

Benoit m a expliqué qui il eu au tph ( une pointure chez Ferrari  W EUROPE)à  priori je pense que le diag est ok, c est vrai que lors de l examen réalisé chez BS au mois de mars avant transaction,  le propriétaire a bien fait état de ce trop-plein d huile...

Share this post


Link to post
Share on other sites
ladivademaranello26
il y a 32 minutes, tifosi101 a dit :

Le code défaut associé P2177 dont la définition générique serait "Système trop pauvre quand le moteur n'est pas au ralenti, ligne 1" est rare sur les forums étrangers et non résolu.

https://www.ferrarichat.com/forum/index.php?threads/579184/

 

Mais sur le papier le lien fait par son mécanicien avec le débitmètre, pourquoi pas. Il faut bien essayer pour avancer. La richesse est constaté par la sonde lambda de régulation de richesse situées à l'échappement. Il pourrait peut-être intervertir les débitmètres entre eux pour voir si le code change de banc de cylindre. Idem avec les sondes lambda si jamais l'une d'elle est défaillante et raconte n'importe quoi (faux code défaut par conséquent).

 

De mémoire le code défaut apparaît après une accélération forte charge, tu confirmes @ladivademaranello26 ?

En remontant de Bandol @tifosi101, c etait encore un autre code défaut  qui faisait clairement état  anomalie côté gauche et droit moteur,  relatif mélange debimetre..

Objectivement je pense qu il a trouvé...au bout de 2hrs...

Share this post


Link to post
Share on other sites
ladivademaranello26

Le code défaut  est réapparu au péage de Bandol, tranquille  au ralenti pendant  que je téléphonais au propriétaire du studio, pas en pleine  charge, 

Ensuite  en repartant de chez BS, le code est réapparu 50km après,  ...

Share this post


Link to post
Share on other sites
tifosi101

Alors tiens nous au courant des avancées. Le retour d'expérience sera précieux pour la communauté 👌

Forza ! 🏁🏎️💨🇮🇹

  • Like 1

Nul homme ne possèdera complètement une Ferrari. Il en sera juste le gardien, pour les générations futures...

Share this post


Link to post
Share on other sites
33manu

Ça pourrait être ça en effet.

Si ça se confirme tes sondes lambdas et les catalyseurs n'ont pas dû aimer : mélange trop riche (pour compenser) et huile en plus...

Tu as roulé longtemps comme ça ?

S'il y a eu un enregistrement récent du diag demandes les valeurs des LTFT de chaque banc de cylindre 😉

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

7 7