0
A310Gr.4

F348 module clim ventilation horloge éteint

Recommended Posts

A310Gr.4

Bonjour A Tous,

A ma derniére sortie il y a 15 jours tout fonctionnait. Je rentre à la maison éteint la clim (pays chaud) puis éteint le moteur.Ce dimanche plus rien ne s'allume sur cette console.J'ai besoin de la démonter pour vérifier connectique et humidité éventuelle (pays humide en ce moment.

J'ai démonté le cendrier ,facile, enlever grille sélecteur vitesse, facile, enlevé le module vertical de la grille ou se trouve la trappe à éssence entre autre, facile, soulevé le module vertico/horizontal de clim-ventilo-horloge et là ça bloque en haut...je n'ose pas tirer de peur de casser les attaches ? ergots ? Quelqu'un peut-il m'aider ? MERCI !

Share this post


Link to post
Share on other sites
                 
Mika 348
il y a 5 minutes, A310Gr.4 a dit :

Bonjour A Tous,

A ma derniére sortie il y a 15 jours tout fonctionnait. Je rentre à la maison éteint la clim (pays chaud) puis éteint le moteur.Ce dimanche plus rien ne s'allume sur cette console.J'ai besoin de la démonter pour vérifier connectique et humidité éventuelle (pays humide en ce moment.

J'ai démonté le cendrier ,facile, enlever grille sélecteur vitesse, facile, enlevé le module vertical de la grille ou se trouve la trappe à éssence entre autre, facile, soulevé le module vertico/horizontal de clim-ventilo-horloge et là ça bloque en haut...je n'ose pas tirer de peur de casser les attaches ? ergots ? Quelqu'un peut-il m'aider ? MERCI !

Va pas si loin.

il y a un fusible 25A dans le coffre avant côté droit. 
‘il alimente le compresseur de clim et le centrale ECU.

si ton compresseur est grippé il faut sauter ce 25A et coupe au passage la centraleECU. 
 

je dois un très grand merci à @David 84 qui m’avait filé le tuyau. 
 

commence donc par là avant de tout démonter. Et si c’est ça regarde ton compresseur de clim. 

Share this post


Link to post
Share on other sites
A310Gr.4

Merci de ta réponse j'ai oublié de te dire qu'on a vérifié tous les fusibles et c'est OK (oui c'est la premiére chose que j'aurai dû te dire.....sorry !), je rappele il n'y a plus rien d'allumé sur ce module.

 

TY Mika348

Share this post


Link to post
Share on other sites
Mika 348
à l’instant, A310Gr.4 a dit :

Merci de ta réponse j'ai oublié de te dire qu'on a vérifié tous les fusibles et c'est OK (oui c'est la premiére chose que j'aurai dû te dire.....sorry !), je rappele il n'y a plus rien d'allumé sur ce module.

 

TY Mika348

Attention ce 25A c’est pas avec les autres. C’est un truc à la con. 
‘il est situé du côté opposé de la trappe avec tous les fusibles et relais. C’est un compartiment à part. 
Même chez Ferrari ils ne le savaient pas. Ils voulaient me changer la centrale ÉCU. 
 

 Recherche ce 25A qui alimente le compresseur. 

Share this post


Link to post
Share on other sites
David 84
il y a 3 minutes, A310Gr.4 a dit :

Merci de ta réponse j'ai oublié de te dire qu'on a vérifié tous les fusibles et c'est OK (oui c'est la premiére chose que j'aurai dû te dire.....sorry !), je rappele il n'y a plus rien d'allumé sur ce module.

Tous les fusibles ok, ceux quifigurent dans la notice, c'est à dire au pied du passager, et au niveau de phare G

 

Mais ce fameux 25A n'est pas mentionné, et, pour y accéder, il faut démonter la garniture du coffre (c'est facile), il est sur la droite, globalement au dessus des pied du passager (mais avec un accès, par le coffre). Si tout va bien, tu trouveras ce fusible grillé, et, normalement, il aura même fait brûler le porte fusible !!!

Alors le changer, oui, mais il faut trouver pourquoi il crame, et normalement la cause est le compresseur de climatisation (sur la face avant droite du V8, avec un accès par le dessous)

 

Voila la piste à explorer avant d'aller plus loin, et avant de remonter le tableau de bord 😉 


Ferrari 348tb #93317 , Ferrari 328 GTS #77637
Notre histoire  -  348 en photo  -  Essai longue durée sur Ferrarista par Franck

Share this post


Link to post
Share on other sites
Mika 348

@A310Gr.4 je peux t’assurer que cette info vaut de l’or 😅

elle va t’économiserai du temps à chercher et beaucoup en argent en évitant de changer des trucs qui vont très bien. 😉

Share this post


Link to post
Share on other sites
A310Gr.4
il y a 20 minutes, David 84 a dit :

Tous les fusibles ok, ceux quifigurent dans la notice, c'est à dire au pied du passager, et au niveau de phare G

 

Mais ce fameux 25A n'est pas mentionné, et, pour y accéder, il faut démonter la garniture du coffre (c'est facile), il est sur la droite, globalement au dessus des pied du passager (mais avec un accès, par le coffre). Si tout va bien, tu trouveras ce fusible grillé, et, normalement, il aura même fait brûler le porte fusible !!!

Alors le changer, oui, mais il faut trouver pourquoi il crame, et normalement la cause est le compresseur de climatisation (sur la face avant droite du V8, avec un accès par le dessous)

 

Voila la piste à explorer avant d'aller plus loin, et avant de remonter le tableau de bord 😉 

OK c'est vu pour ce fumeux fusible 25A......je tombe sur le cul là !

Merci Kamarad !

Share this post


Link to post
Share on other sites
A310Gr.4

...suite...et fin !

 

J'ai fait venir un copain qui a dévissé la trappe d'accés au fusible 25A du comprésseur clim au dessus des pieds du passager.Controle Voltmétre OK.

Il a enlevé la console clim-ventilation -horloge (la prendre de chaque côté en bas et la descendre), après il m'a demandé de mettre le contact et a bougé les fils de la prise JAUNE et là miracle tout s'est allumé. Il a donc déconnecté et reconnecté cette prise jaune 2/3 fois pour favoriser les contacts , aucune oxydation ou traces d'humidité ou autres.

Il a fait la même chose avec la trappe à éssence qui s'était arrêtée de fonctionner progressivement 15 jours avant, tout est OK.

Nous avons ici des taux d'humidité cette année très important 88/92% par rapport aux autres années. Nous imputons ces deux problèmes à l'humidité. Demain avant de remonter je passerai un coup de bombe contact électronique dans les prise (WD40 Nettoyant contact) pour être tranquille.

En tous cas MERCI à ceux qui ont voulu m'aider sur ce probléme qui a été résolu en 35mn et surtout que ça puisse éventuellement servir "aux copains"

 

Merci Les Gars.

  • Like 2

Share this post


Link to post
Share on other sites
ahvlanico

Ce module est capricieux..il.n aime pas non plus les coupures batterie..sur la mienne je coupais la batterie pour éviter la décharge et de temps en temps le module de clim ne démarrait pas. Après une nouvelle coupure il.repart..depuis ce constat je n' utilise plus de coupe circuit et je laisse un chargeur d entretien.

 

Sinon si ça peut aider ceux qui font des recherches sur cette panne le fameux fusible est ici :

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

0