3 3
TXABI

Mondial 3.2 de Txabi

Recommended Posts

TXABI

Pour l'entretien du niveau d'huile moteur...

Le manuel de la Mondial 3.2 (année 1988) indique :

"Vérifier le niveau d'huile moteur tous les 500 kms en utilisant la jauge B (fig 45)"

"Avant de sortir la jauge, déconnecter les fiches de la sonde électrique"

"Effectuer cette opération à moteur chaud (60°-70°C) et attendre quelques minutes après avoir arrêté le moteur (15 minutes pour des contrôles précis)"

"Le niveau de l'huile doit toujours se situer entre les repères "Min" et "Max" de la jauge."

Mon problème est le suivant :

La figure 45 n'indique PAS où se trouve la fiche à déconnecter.

à côté de la jauge il y a un fil électrique.

Questions :

le fil a côté de la jauge est-il celui qu'il faut que je déconnecte ?

si non, si je vérifie la jauge SANS déconnecter la fiche de la sonde, est-ce grave ?

ou, si je coupe le circuit à la batterie, est-ce OK ? (je préfère éviter, car ça m'avait activé l'anti démarrage, et sans l'aide de Guy @RedDreams je serai encore en galère avec mes clignotants qui font le sapin de Noël)

 

PS : je suis TRES fier de moi hier j'ai pour la première fois de ma vie utilisé cette chose étrange qu'on appelle "cric" et j'ai enlevé moi-même ma roue arrière-droit qui avait pris un clou, pour l'amener chez le réparateur ! grand exploit pour moi, clin d'oeil à ceux qui se souviennent de l'anecdote du filtre à huile UFI 🙂

IMG_20210620_123353776_1_11zon.jpg

IMG_20210620_113308524_11zon.jpg

Share this post


Link to post
Share on other sites
                 
nounou
il y a 10 minutes, TXABI a dit :

Pour l'entretien du niveau d'huile moteur...

Le manuel de la Mondial 3.2 (année 1988) indique :

"Vérifier le niveau d'huile moteur tous les 500 kms en utilisant la jauge B (fig 45)"

"Avant de sortir la jauge, déconnecter les fiches de la sonde électrique"

"Effectuer cette opération à moteur chaud (60°-70°C) et attendre quelques minutes après avoir arrêté le moteur (15 minutes pour des contrôles précis)"

"Le niveau de l'huile doit toujours se situer entre les repères "Min" et "Max" de la jauge."

Mon problème est le suivant :

La figure 45 n'indique PAS où se trouve la fiche à déconnecter.

à côté de la jauge il y a un fil électrique.

Questions :

le fil a côté de la jauge est-il celui qu'il faut que je déconnecte ?

si non, si je vérifie la jauge SANS déconnecter la fiche de la sonde, est-ce grave ?

ou, si je coupe le circuit à la batterie, est-ce OK ? (je préfère éviter, car ça m'avait activé l'anti démarrage, et sans l'aide de Guy @RedDreams je serai encore en galère avec mes clignotants qui font le sapin de Noël)

 

PS : je suis TRES fier de moi hier j'ai pour la première fois de ma vie utilisé cette chose étrange qu'on appelle "cric" et j'ai enlevé moi-même ma roue arrière-droit qui avait pris un clou, pour l'amener chez le réparateur ! grand exploit pour moi, clin d'oeil à ceux qui se souviennent de l'anecdote du filtre à huile UFI 🙂

IMG_20210620_123353776_1_11zon.jpg

IMG_20210620_113308524_11zon.jpg

Ce connecteur n'a rien à voir avec la sonde, c'est juste l'alim de l'electroaimant du compresseur de clim 😏, je ne pense pas qu'il y a une sonde de niveau sur ta 3,2. 

Share this post


Link to post
Share on other sites
RedDreams

Je suis de l'avis de @nounou je ne vois aucun fil connecté à la jauge qui est la même que la mienne.

 

Peut-être que la préconisation du manuel est de débrancher les cosses du fil qui va au compresseur de clim pour faciliter l'opération de contrôle de niveau et éviter qu'il ne soit malencontreusement arraché par un utilisateur vraiment peu habile de ses mains... 

 

Mais vu l'espace libre autour de la jauge, je n'en vois pas l'intérêt, à moins qu'il y ait eu une modification du faisceau dans cette région du moteur et que le connecteur cité par la notice ait été déplacé... 

Edited by RedDreams

Share this post


Link to post
Share on other sites
jmv

je n'ai jamais rien débranché... jauge au niveau et c'est tout

Share this post


Link to post
Share on other sites
Bib

Ta Mondial est-elle équipée du "check control" à droite du levier de vitesse? Ou un vide-poche à la place?

Quand l'ABS est apparu sur les Mondial, le check-control a été remplacé par un vide-poche.

Les Mondial avec check-control ont une jauge à huile différente de la tienne, avec un connecteur électrique dans la jauge, pour détecter le niveau d'huile trop bas.

 

Share this post


Link to post
Share on other sites
TXABI
Il y a 10 heures, Bib a dit :

Ta Mondial est-elle équipée du "check control" à droite du levier de vitesse? Ou un vide-poche à la place?

Quand l'ABS est apparu sur les Mondial, le check-control a été remplacé par un vide-poche.

Les Mondial avec check-control ont une jauge à huile différente de la tienne, avec un connecteur électrique dans la jauge, pour détecter le niveau d'huile trop bas.

 

 

Bonjour @Bib et merci pour ton retour d'info !

Je te confirme que ma Mondial (modèle 3.2 de 1988) n'a PAS le boitier ECU "check control" à la droite du levier de vitesse,

mais seulement un emplacement "vide-poche".

Donc j'en déduis que probablement, ce paragraphe dans le manuel est une relique de la version précédente, et qu'il aurait du être enlevé.

Et qu'il ne faut donc pas que j'en tienne compte...

Merci pour votre aide 🙂

Xavier

Share this post


Link to post
Share on other sites
TXABI
Le 20/06/2021 à 22:17, nounou a dit :

Sauf erreur 270 c'est en sortie de vilo et ton relevé 250 c'est aux roues, tu est donc dans les valeurs de l'époque  avec un coef de perte dans la boîte de moins de 8%. 

 

Bonjour @nounou 🙂

 

J'ai appelé Kube Racing qui m'a fait la passage au banc,

ils m'ont bien confirmé que les 250 ch calculés, c'est aux roues.

 

Quant aux 270 ch du manuel technique, était-ce au vilebrequin ou aux roues ? J'avoue que je l'ignore,

je ne sais pas quels étaient les protocoles de mesures/calculs à cette époque...

Share this post


Link to post
Share on other sites
nounou
Il y a 12 heures, TXABI a dit :

 

Bonjour @nounou 🙂

 

J'ai appelé Kube Racing qui m'a fait la passage au banc,

ils m'ont bien confirmé que les 250 ch calculés, c'est aux roues.

 

Quant aux 270 ch du manuel technique, était-ce au vilebrequin ou aux roues ? J'avoue que je l'ignore,

je ne sais pas quels étaient les protocoles de mesures/calculs à cette époque...

Dans le données technique des constructeur c'est toujours en sortie de vilo 

Share this post


Link to post
Share on other sites
33manu
Il y a 19 heures, TXABI a dit :

 

Bonjour @nounou 🙂

 

J'ai appelé Kube Racing qui m'a fait la passage au banc,

ils m'ont bien confirmé que les 250 ch calculés, c'est aux roues.

 

Quant aux 270 ch du manuel technique, était-ce au vilebrequin ou aux roues ? J'avoue que je l'ignore,

je ne sais pas quels étaient les protocoles de mesures/calculs à cette époque...

Le constructeur donne la puissance moteur (au vilebrequin) suite à des mesures où le moteur a été mesuré seul sur un banc moteur.

 

Ton passage au banc a permis de mesurer la puissance aux roues, puis par calcul ils remontent à la puissance moteur (en ajoutant à la puissance aux roues les pertes (pneus, boite, différentiel etc ....)).

 

En gros il te manque 20 ch ce qui me semble acceptable car : les chiffres annoncés par les constructeurs (surtout Italiens) sont souvent optimistes, l'usure du moteur, l'imprécision de la mesure au banc à rouleaux...

 

@+

 

Share this post


Link to post
Share on other sites
RR16

Le précédent propriétaire de ma T l'avait passé au banc.

 

Verdict : 299.5 ch à 7 500 t/mn et elle est donnée, par le constructeur, pour 300 ch.

 

Donc peu d’écart...

Share this post


Link to post
Share on other sites
RR16

Question plus générale: les données annoncées par les bancs de puissance sont ils vraiment justes...

 

J'ai un petit doute.

 

J'ai monté un gros intercooler et un boîtier de puissance sur mon DEFENDER et le mécano l'a passé au banc.

175 cv au lieu des 122 cv d'origine. La différence est énorme.

 

Je pense qu'il fait plaisir au client en annonçant de tel chiffre.

Share this post


Link to post
Share on other sites
33manu

Bien vu !

 

Il faut en effet parler de justesse et non de précision 🙂

 

Donc non les bancs de mesure ne sont pas justes !

 

A l'incertitude de mesure de la puissance aux roues se rajoute la façon d'évaluer les pertes entre les roues et le moteur pour calculer la puissance moteur.

 

Et là c'est la porte ouverte à toutes les fenêtres, en quelques clics il est en effet aisé de faire plaisir au client 😉

 

@+

 

Share this post


Link to post
Share on other sites
TXABI

Bonsoir les ferraristas 🙂

 

Suite à vos conseils @nounou @RedDreams @jmv & @Bib j'ai donc fait abstraction du "débranchement de la sonde électrique"

 

Cette fin d'après-midi, après 40 km de ballade du dimanche, à l'arrêt moteur l'aiguille de température huile était entre 80 & 100 (donc environ 90° C)

 

Comme indiqué par le manuel, j'ai attendu 15 minutes.

 

L'aiguille était alors re-descendu entre 60 et 80, donc environ 70° C.

 

J'ai sorti la jauge, qui est en métal de couleur sombre, plate puis torsadée, et avec 7 trous de MIN à MAX. J'ai frotté sur toute la longueur.

 

A la 1ère mesure, ça m'a indiqué juste le MIN, la trace touchant le trou 1.

 

A la 2ème mesure, identique.

 

Donc j'en déduis qu'il faut que je fasse un appoint, puisque la vidange sera faite seulement dans 1 mois, fin juillet.

 

J'ignore quel était le niveau il y a 2 mois et 1000 kilomètres lors de l'achat de l'auto.

 

Le manuel de l'époque (1998) indique comme huile 10 litres au total, dont moteur MIN = 6 et MAX = 8.

 

La manuel indique en consommation d'huile de 1 à 2 litres pour 1000 kilomètres, donc mon auto semble avoir une consommation normale.

 

L'huile recommandée par le manuel de l'époque était AGIP SINT 2000 SAE 10W40.

 

Une doc technique disponible ici indique que c'est de la semi-synthétique.

 

Lors de la vidange précédente faite en juillet 2020, l'huile utilisée a été de la SUPER 2000X1 10W40 (F.208L) donc apparemment de la MOBIL.

 

Je pense qu'un bon choix d'huile est important pour le moteur, donc je sollicite les forumeurs pour avoir vos conseils :

 

1) est-ce que je fais l'appoint avec la même huile que celle actuelle, à savoir la MOBIL ?

ou

2) est-ce que j'achète l'AGIP exacte préconisée, pour faire l'appoint 1 litres et ensuite la vidange avec les 9 litres restants, si existe toujours sous le nom ENI ?

ou

3) est-ce que vous me conseillez une autre référence d'huile ?

 

J'avais lu sur ce forum que Ferrari préconiserait désormais SHELL en 5W40 pour tous les V8 : qu'en pensez-vous pour un moteur QV 3.2 âgé de 33 ans ?

 

Dans l'attente de vos réponses,

 

je vous souhaite à tous une excellente soirée 🙂

 

Xavier

Share this post


Link to post
Share on other sites
kitcar

Tu rajoutes un litre et tu seras milieu de la jauge . 
tout les 1000 tu rajoutes un litre . 
si tu veux être au max tu rajoutes 2 litres 

 

par contre elle va à la vidange prochainement, attends la révision car je doute que tu roules beaucoup avec ton auto 

Share this post


Link to post
Share on other sites
TXABI
Le 27/06/2021 à 20:54, kitcar a dit :

Tu rajoutes un litre et tu seras milieu de la jauge . 
tout les 1000 tu rajoutes un litre . 
si tu veux être au max tu rajoutes 2 litres 

 

Merci beaucoup @kitcar pour ta réponse !

 

Le 27/06/2021 à 20:54, kitcar a dit :

par contre elle va à la vidange prochainement, attends la révision car je doute que tu roules beaucoup avec ton auto 

 

Le niveau est vraiment au mini du mini, et j'ai prévu de rouler "beaucoup" et en mode "sportif" tout le mois qui vient... je préfère donc par prudence faire un appoint...

 

Tu mettais quoi dans ta 348 ?

Share this post


Link to post
Share on other sites
Oliv
Le 26/06/2021 à 19:32, RR16 a dit :

Question plus générale: les données annoncées par les bancs de puissance sont ils vraiment justes...

 

J'ai un petit doute.

 

J'ai monté un gros intercooler et un boîtier de puissance sur mon DEFENDER et le mécano l'a passé au banc.

175 cv au lieu des 122 cv d'origine. La différence est énorme.

 

Je pense qu'il fait plaisir au client en annonçant de tel chiffre.

Il y a des ecarts avec la réalité, car ce n’est pas precis et on peut, suivant les réglages le rendre optimiste ou pessimiste, mais avec un boitier plus un gros intercooler, tu as certainement gagné pas mal de chevaux, et de couple

  • Like 2

Share this post


Link to post
Share on other sites
kitcar
Il y a 17 heures, TXABI a dit :

 

Merci beaucoup @kitcar pour ta réponse !

 

 

Le niveau est vraiment au mini du mini, et j'ai prévu de rouler "beaucoup" et en mode "sportif" tout le mois qui vient... je préfère donc par prudence faire un appoint...

 

Tu mettais quoi dans ta 348 ?

10w60 dans toutes mes voitures 

Share this post


Link to post
Share on other sites
dejideji

Bonjour,

 

Pour ma part, Motul 4100 15W50 sur toutes mes vieilleries et 300V 15W50 pour ma GT Turbo (300V pour le turbo). Pas de jalouses !! Je procède ainsi depuis de nombreuses années.

Aujourd'hui, avec les limitations de vitesse, les moteurs ne sont plus aussi sollicités que par le passé. Il faut également prendre en compte l'évolution favorable des lubrifiants au fil des ans.

Au début des années 80, je possédais une R5 Alpine avec laquelle je dévalais les autoroutes ''pied dans la tôle''. ''Je tapais dedans'' à chaque sortie. L'huile moteur était, ..., de la Carrefour (marque Carrefour) 20W50 de mémoire et cela tenait 🤣

Le principal étant de réaliser des vidanges régulièrement.

 

Dejideji

Share this post


Link to post
Share on other sites
RR16
Le 27/06/2021 à 19:27, TXABI a dit :

 

La manuel indique en consommation d'huile de 1 à 2 litres pour 1000 kilomètres, donc mon auto semble avoir une consommation normale.

 

J'ai récupéré mon auto, achetée à membre du forum, TIFOSI, chez FIORANO RACING qui leur avait laissé pour la grosse révision.

 

Avant de partir je leur demande d'acheter un bidon d'huile...

 

Eux: C'est pourquoi l'huile ?

Moi: Ben, pour faire le complément.

Eux: Une Mondial bien entretenue, comme celle-là, ne consomme pas d'huile.

Moi: Oui, mais au cas où ?

Eux : Non, nous ne vous vendrons pas d'huile, vous n'en aurez pas besoin.

Moi:  Excusez moi, Monsieur...

 

Et depuis, pas de consommation d'huile....

Et, de toute façon, vidange touts les ans, et je n'envisage pas de faire 5 000 par an.

Share this post


Link to post
Share on other sites
33manu

Tous les moteurs consomment de l'huile, c'est inévitable !

 

Pour ceux qui se sont intéressés à l'histoire des sciences et techniques ils retrouveront les traces de cette opposition dans les conceptions des moteurs d'avions de la deuxième guerre mondiale.

Ces moteurs ont été conçus grâce à l'expérience accumulée en compétition (courses de vitesse de l'entre deux guerres).

Les Américains faisaient des moteurs avec d'énormes cylindrées (donc du couple), des jeux importants, ça mangeait de l'huile, ils installaient des grosses bâches d'huile.

Les Européens, et plus particulièrement nous les Français, voulaient faire des moteurs qui ne consomment pas (enfin, le moins possible) d'huile, on optimisait l'optimisation avec des jeux réduits au minimum.

 

Et bien les moteurs Français cassaient assez vite et on connaît la suite : les constructeurs de ces moteurs ont tous disparus, les constructeurs Américains existent toujours malgré l'omniprésence du réacteur (bon, ils viennent d'être rachetés par les Chinois : Continental, Lycoming etc...).

 

Bref, TOUS les moteurs consomment de l'huile, c'est NORMAL, tout dépend de combien...

 

Comme écrit dans un autre post, plutôt que de parler de conso d'huile en L/1000 km il est beaucoup plus pertinent de corréler la conso d'huile à la conso d'essence.

 

Pour des moteurs comme les nôtres 0,05 et 0,5 % de la conso d'essence 😉

 

@+

 

 

 

 

 

Edited by 33manu

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

3 3