0
Augustin

Besoin d'avis - problème aléatoire démarrage 348 suite grosse révision

Recommended Posts

Augustin

Bonjour à tous,

 

Ca fait quelques temps que je ne m'étais plus connecté mais je reviens vers le forum forcément car j'ai besoin de vos avis sur un problème que je rencontre avec ma 348.

 

J'ai fait une grosse révision en janvier / février de cette année chez un pro du pays basque Scuderia Classic 64 (qui m'avait été recommandé par un autre membre du forum).

 

Beaucoup de préventif a été fait lors de cette grosse révision car a été changé:

- courroie principale

- galets tendeurs

- poulie alternateur

- courroies accessoires

- filtres à essence

- les 2 pompes à essence

- bcp de durites (refroidissement, essence)

- bobines et amplis

- les bougies

- la batterie

- les faisceaux électriques de chaque porte entièrement refaits

- réglage des jeux de soupapes

 

J'ai récupéré la voiture en mars et j'ai rapidement remarqué que quelque chose n'allait pas.

A chaque démarrage à froid (après une journée sans utilisation), la voiture démarrait mais avec un ralenti très haut (entre 1400 et 1900) et le ralenti ne faisait que monter et descendre.
Il finissait pas se caler après plusieurs minutes mais en restant souvent trop haut.

A chaud la voiture démarrait sans problème et se calait à un ralenti stable autour de 1000/1100 tours.

Cependant, de manière aléatoire et en cours de conduite, le ralenti se mettait à monter pour se caler à 1400/1500 voir 1600 tours. Si je redemarrais, alors le ralenti en général se calait à nouveau à 1000 tours.
Puis aléatoirement recommencait à monter trop haut une fois que je conduisais.

 

Les symptomes sont allés en s'empirant. Vers avril, le yoyo au démarrage à froid du ralenti était devenu pire.

Et les démarrages à froid devait très pénible. Elle démarrait mais j'avais l'impression qu'elle tournait sur 4 cylindres et le ralenti était à 500 tours. Ca faisait vraiment mal à entendre.
Je coupais le contact, et au 2eme essai, elle démarrait sur tout ses cylindres mais toujours avec le yoyo du ralenti.

A ce moment je l'ai donc ramené au garage Scuderia Classic 64.
 

Aurélien qui gère le garage s'est mis en quète du problème et a controlé:

- toute la partie électricité (les relais, les fusibles, le voltage de chaque éléments)

- il a vérifié et reglé tout le système d'admission d'air

- il a testé les calculateurs et vérifié qu'il n'y avait pas une coupure de courant pendant la nuit

- les calculateurs ont été switché avec une autre 348 et ils fonctionnent correctement

 

Depuis, il n'y a plus le problème du ralenti à chaud qui restait bloqué trop haut.

La voiture démarre à froid bien se cale à 1200/1300 tours sans yoyo puis se cale à 1000 tours.

MAIS, vendredi 28 mai Aurélien démarre la voiture et elle démarre à nouveau sur 4 cylindres.

Il coupe le contact, redémarre et la plus de soucis.

Depuis ce moment, il estime donc que le problème n'est pas résolu car il se produit aléatoirement.
Chaque jour, Aurélien démarre la voiture sans qu'il y ait de problème.

Il attend que le problème se reproduise pour brancher une lampe stroboscopique et un capteur de pression d'essence.

Pour l'instant le garage et moi-meme sommes à court d'idées sur les causes potentielles de ce problème très aléatoire.

 

Je fais donc appel au forum pour voir si vous n'avez pas des idées de votre côté sur la cause de ce problème...

Car j'aimerais bien récupérer ma voiture un jour !


Merci !

 

 

 

 

Share this post


Link to post
Share on other sites
                 
michel3482

as tu suivi la procedure de réinitialisation ?

une fois le moteur remis dans l'auto il faut la laisser tourner au ralenti , sans la clim ni les phares et la laisser tourner pendant 10 minutes .

à cet instant precis , on coupe le contact et on attend 5/10 minutes avant de redémarrer le moteur ,

c'est la procedure pour réinitialiser le ou les calculateurs et enregistrer les parametres moteur

si tu ne fais pas cela, le ralenti demeure instable et aléatoire 

Share this post


Link to post
Share on other sites
Thomas D.

Navré d'apprendre que tu rencontres de tels soucis après cette GR.

Il n'y a rien de plus enquiquinant qu'une panne aléatoire 🤬...

Je pense néanmoins qu'Aurélien mettra tout en œuvre pour résoudre le mystère.

Bon courage pour la suite et n'hésite pas à partager lorsque la cause aura été identifiée.

 

Share this post


Link to post
Share on other sites
ahvlanico

quelques verifications basiques: les durites de depression pas sèches, pression d'essence qui est stable ( régulateur) ?,debrancher les centralines, propreté et ecart des capteurs de roue phonique,echanger les bobines entre droite et gauche apres  avoir identifié le coté qui déconne.tiens nous au jus.

Share this post


Link to post
Share on other sites
Augustin
1 hour ago, michel3482 said:

as tu suivi la procedure de réinitialisation ?

une fois le moteur remis dans l'auto il faut la laisser tourner au ralenti , sans la clim ni les phares et la laisser tourner pendant 10 minutes .

à cet instant precis , on coupe le contact et on attend 5/10 minutes avant de redémarrer le moteur ,

c'est la procedure pour réinitialiser le ou les calculateurs et enregistrer les parametres moteur

si tu ne fais pas cela, le ralenti demeure instable et aléatoire 

 

Michel, oui cela a bien été fait. De toutes facons, pour réinitialiser, j'enclenche le coupe circuit puis je démarre en respectant la procédure que tu as décrite mais cela ne change rien au problème que je rencontrais.
Merci tout de même.

 

1 hour ago, ahvlanico said:

quelques verifications basiques: les durites de depression pas sèches, pression d'essence qui est stable ( régulateur) ?,debrancher les centralines, propreté et ecart des capteurs de roue phonique,echanger les bobines entre droite et gauche apres  avoir identifié le coté qui déconne.tiens nous au jus.

Bien transmis à Aurélien de Scuderia Classic 64 et merci pour ton  temps au téléphone, je tiendrai le forum au courant dès que j'ai du nouveau !

Share this post


Link to post
Share on other sites
33manu

C'est impossible de diagnostiquer une panne, à fortiori complexe, par internet.

Il n'y a qu'une seule méthode : reproduire la panne puis méthodiquement tout tester.

 

Si tu dois encore regarder quelque chose ça serait autour du système de régulation du ralenti, starter automatique, vanne d'air additionnelle etc ...

Ensuite les capteurs de PMH et pompe à essence/régulateur de pression.

 

Et ça donne quoi dans les tours ou si tu accélères à fond moteur chaud ?

 

@+

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites
David 84

SAlut,

 

Je partage intégralement l'avis de @33manu , difficile de faire un diagnostic par Internet, surtout lorsqu'un spécialiste sèche !!!!

Je pense qu'il faut continuer a chercher en procédant par recoupement et élimination et surtout en cherchant à reproduire la panne.

 

Par contre dans la liste que tu fais des travaux effectués, je ne voit guère que la batterie qui a été faite en préventif 😉

Tout le reste c'est le travail NORMAL a effectuer lors d'une Grosse Révision, ni plus, ni moins !

 

Par contre, après l'intervention sur les pompes a essence, classique aujourd'hui sur toutes les autos avec les Motronic et pompes immergées (355, 456, 512TR, 550 et même F50 et Enzo) je vérifierai particulièrement la P d'Essence et les régulateurs qui sont aussi fragiles. Attention, si ma mémoire est bonne, les régulateurs sont différents sur les 2.5 et 2.7 car la P d'essence requise n'est pas la même.


Ferrari 348tb #93317 , Ferrari 328 GTS #77637
Notre histoire  -  348 en photo  -  Essai longue durée sur Ferrarista par Franck

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

0