0
Anto328GTS44

Problème 328 GTS

Recommended Posts

Anto328GTS44

Bonjour à tous,

 

Je ne sais pas si vous vous souvenez de mon périple dans le Sud et du dernier épisode lors de la remontée qui s'était arrêté à Angoulême avec la suspicion d'une bobine HS (perte de cylindre, régime moteur limité à 3000 tr/min, pétarade, et donc fin du voyage en taxi).

Depuis, un test a été fait avec des bobines neuves mais le problème persiste, il arrive à n'importe quel moment mais toujours une fois que la voiture est chaude.

Donc, l'impression de ne plus avoir de puissance qui se limite à 3000 trs lors de la montée des rapports, elle pétarade à partir de 2500 trs mais pas tout le temps, si j'accélère à vide, elle monte plus haut et en forçant, de temps en temps, elle reprend ses tours.

Le faisceau n'a pas été changé, c'est la prochaine étape ou on m'a parlé d'une carte électronique mais je n'arrive pas à voir où elle se trouve.

Est-ce que quelqu'un a déjà eu ce genre de défaut ou a une idée pour savoir dans quelle direction je dois orienter mes recherches ?

Pour info, la tête de Delco, tête d'allumeur et les bougies sont neuves et elle sort d'une très très grosse révision avec 3200 km fait depuis celle-ci..

 

Merci pour votre aide.

 

Ci-joint 3 vidéos où si l'on tend bien l'oreille, on entend les détonations sobres à l'échappement, désolé, je ne sais pas comment faire pour effacer les bruits annexes.

 

Ferraristement Vôtre,

 

Anthony

Share this post


Link to post
Share on other sites
                 
33manu

Pas pu écouter les vidéos mais dans tous les cas il faut faire une recherche de panne et ne pas changer les pièces au petit bonheur la chance (un garage qui ne sait pas diagnostiquer te fera classiquement : bougies -> faisceau -> bobines -> capteurs -> injecteurs -> WUR -> plateau sonde -> calculateur) en gros dans l'ordre du prix des pièces !!!!

 

Il faut d'abord reproduire les conditions d'apparitions de la panne et à ce moment là investiguer méthodiquement en commençant par une inspection visuelle, c'est la seule vraie méthode.

 

Il faut trouver une première orientation, généralement la plus évidente et idéalement la plus simple à tester, puis aller jusqu'au bout des tests pour trouver soit un problème soit rien du tout ce qui revient à éliminer cette cause et passer à la suivante.

 

Stop aux changeurs de pièces 😉

 

Vu ce que tu décris on peut se demander : est-ce un pb d'allumage ou d'injection (pour l'instant j'élimine le décalage de distribution) ?

 

Là perso je commencerais par vérifier les capteurs de PMH, il suffit que l'un des deux déraille à chaud et tu perds un banc de cylindres.

Pour ce faire il faut commencer par une inspection visuelle (état du capteur, entrefer, état du câblage etc ...) puis y connecter un oscilloscope moteur tournant et voir la forme du signal, comparer avec l'autre.

 

Ensuite s'ils sont bons il faudra étudier en détail le bon fonctionnement de l'allumage et de l'injection.

Je vérifierai d'abord la pompe à essence en contrôlant le ktronic : pression système et et pression de contrôle.

 

Après ça va être un peu plus compliqué.

 

@+

 

 

Edited by 33manu

Share this post


Link to post
Share on other sites
nounou
il y a une heure, Anto328GTS44 a dit :

 

Bonjour à tous,

 

Je ne sais pas si vous vous souvenez de mon périple dans le Sud et du dernier épisode lors de la remontée qui s'était arrêté à Angoulême avec la suspicion d'une bobine HS (perte de cylindre, régime moteur limité à 3000 tr/min, pétarade, et donc fin du voyage en taxi).

Depuis, un test a été fait avec des bobines neuves mais le problème persiste, il arrive à n'importe quel moment mais toujours une fois que la voiture est chaude.

Donc, l'impression de ne plus avoir de puissance qui se limite à 3000 trs lors de la montée des rapports, elle pétarade à partir de 2500 trs mais pas tout le temps, si j'accélère à vide, elle monte plus haut et en forçant, de temps en temps, elle reprend ses tours.

Le faisceau n'a pas été changé, c'est la prochaine étape ou on m'a parlé d'une carte électronique mais je n'arrive pas à voir où elle se trouve.

Est-ce que quelqu'un a déjà eu ce genre de défaut ou a une idée pour savoir dans quelle direction je dois orienter mes recherches ?

Pour info, la tête de Delco, tête d'allumeur et les bougies sont neuves et elle sort d'une très très grosse révision avec 3200 km fait depuis celle-ci..

 

Merci pour votre aide.

 

Ci-joint 3 vidéos où si l'on tend bien l'oreille, on entend les détonations sobres à l'échappement, désolé, je ne sais pas comment faire pour effacer les bruits annexes.

 

Ferraristement Vôtre,

 

Anthony

IMG_8595.MOV IMG_8594.MOV IMG_8593.MOV

Pression d'essence? 

Share this post


Link to post
Share on other sites
Anto328GTS44
Il y a 13 heures, 33manu a dit :

Pas pu écouter les vidéos mais dans tous les cas il faut faire une recherche de panne et ne pas changer les pièces au petit bonheur la chance (un garage qui ne sait pas diagnostiquer te fera classiquement : bougies -> faisceau -> bobines -> capteurs -> injecteurs -> WUR -> plateau sonde -> calculateur) en gros dans l'ordre du prix des pièces !!!!

 

Il faut d'abord reproduire les conditions d'apparitions de la panne et à ce moment là investiguer méthodiquement en commençant par une inspection visuelle, c'est la seule vraie méthode.

 

Il faut trouver une première orientation, généralement la plus évidente et idéalement la plus simple à tester, puis aller jusqu'au bout des tests pour trouver soit un problème soit rien du tout ce qui revient à éliminer cette cause et passer à la suivante.

 

Stop aux changeurs de pièces 😉

 

Vu ce que tu décris on peut se demander : est-ce un pb d'allumage ou d'injection (pour l'instant j'élimine le décalage de distribution) ?

 

Là perso je commencerais par vérifier les capteurs de PMH, il suffit que l'un des deux déraille à chaud et tu perds un banc de cylindres.

Pour ce faire il faut commencer par une inspection visuelle (état du capteur, entrefer, état du câblage etc ...) puis y connecter un oscilloscope moteur tournant et voir la forme du signal, comparer avec l'autre.

 

Ensuite s'ils sont bons il faudra étudier en détail le bon fonctionnement de l'allumage et de l'injection.

Je vérifierai d'abord la pompe à essence en contrôlant le .

 

Après ça va être un peu plus compliqué.

 

@+

 

 

Merci 33Manu,

 

Effectivement, je n'ai pas envie de tout changer, je voulais savoir si quelqu'un avait déjà eu ce phénomène pour orienter mes recherches.

La distribution a 3000 km donc en principe elle n'a pas pu bouger depuis et je ne pense pas qu'elle puisse se modifier à chaud.

On m'a éventuellement parlé du filtre à essence car je ne pense pas que le réservoir à été vidé lors de la grosse révision et le filtre n'a pas été changé.

Y a t il des autos concernant les capteurs de PMH ?

"ktronic : pression système et et pression de contrôle" ??? Où se trouve ces éléments et comment les contrôler ?

Y a t il un autre moyen de contrôlerais capteurs sans oscilloscope ?

 

Merci pour le coup de main car mon garagiste m'a gentiment demandé d'aller voir ailleurs... 😞

 

Anthony

Share this post


Link to post
Share on other sites
Anto328GTS44
Il y a 13 heures, nounou a dit :

Pression d'essence? 

Bjr et merci Nounou, je pars en recherche... 😉

Share this post


Link to post
Share on other sites
nounou
il y a 4 minutes, Anto328GTS44 a dit :

Bjr et merci Nounou, je pars en recherche... 😉

C'est juste une piste peut être pas la solution. 

 

Share this post


Link to post
Share on other sites
33manu
Il y a 9 heures, Anto328GTS44 a dit :

Merci 33Manu,

 

Effectivement, je n'ai pas envie de tout changer, je voulais savoir si quelqu'un avait déjà eu ce phénomène pour orienter mes recherches.

La distribution a 3000 km donc en principe elle n'a pas pu bouger depuis et je ne pense pas qu'elle puisse se modifier à chaud.

On m'a éventuellement parlé du filtre à essence car je ne pense pas que le réservoir à été vidé lors de la grosse révision et le filtre n'a pas été changé.

Y a t il des autos concernant les capteurs de PMH ?

"ktronic : pression système et et pression de contrôle" ??? Où se trouve ces éléments et comment les contrôler ?

Y a t il un autre moyen de contrôlerais capteurs sans oscilloscope ?

 

Merci pour le coup de main car mon garagiste m'a gentiment demandé d'aller voir ailleurs... 😞

 

Anthony

Sympa ton garage ... débordé ou incompétent (les deux n'étant pas incompatibles) ?

 

Tu es où ?

 

Pas d'autre façon fiable de tester les capteurs de PMH, autre solution basique : tu les inverses et tu vois si c'est l'autre banc de cylindre qui cafouille, méthode bourrin : tu changes les deux (et tant pis pour le portefeuille et l'intelligence).

 

Pour le contrôle des pressions, on en a déjà parlé sur le forum (fais une recherche), il faut un manomètre de pression d'essence avec la connectique qui va bien et un petit montage avec un robinet pour tester rapidement les deux pressions.

 

@+

 

 

 

Share this post


Link to post
Share on other sites
Anto328GTS44
il y a une heure, 33manu a dit :

Sympa ton garage ... débordé ou incompétent (les deux n'étant pas incompatibles) ?

 

Tu es où ?

 

Pas d'autre façon fiable de tester les capteurs de PMH, autre solution basique : tu les inverses et tu vois si c'est l'autre banc de cylindre qui cafouille, méthode bourrin : tu changes les deux (et tant pis pour le portefeuille et l'intelligence).

 

Pour le contrôle des pressions, on en a déjà parlé sur le forum (fais une recherche), il faut un manomètre de pression d'essence avec la connectique qui va bien et un petit montage avec un robinet pour tester rapidement les deux pressions.

 

@+

 

 

 

Je suis sur Nantes, concernant le cafouillage, je ne sais pas quel banc cafouille, j'ai l'impression que quand elle pétarade, c'est un banc complet et quand je manque de puissance, ce ne sont que quelques cylindre.

Je vais voir tout ça, je vais essayer de checker les différents ensemble... Merci pour toutes ces infos.

😉

Share this post


Link to post
Share on other sites
nounou
il y a une heure, Anto328GTS44 a dit :

Je suis sur Nantes, concernant le cafouillage, je ne sais pas quel banc cafouille, j'ai l'impression que quand elle pétarade, c'est un banc complet et quand je manque de puissance, ce ne sont que quelques cylindre.

Je vais voir tout ça, je vais essayer de checker les différents ensemble... Merci pour toutes ces infos.

😉

pour info si tu ne trouve pas , il y a des gens très compétant dans ton secteur ( Extréme Limite a Faye de bretagne , voir Tony Boulet ) . 😉

  • Like 1

Share this post


Link to post
Share on other sites
OliveBdr

Les têtes d’allumage ont été changées, ok. Mais celle concernant le banc qui ne donne plus à chaud était elle pleine d’huile ?

si la réponse est oui, alors là nouvelle l’est à nouveau. Et en ce cas il faudra changer les joins torique des arbres…

  • Like 1

Share this post


Link to post
Share on other sites
Anto328GTS44
Le 13/10/2021 à 22:58, OliveBdr a dit :

Les têtes d’allumage ont été changées, ok. Mais celle concernant le banc qui ne donne plus à chaud était elle pleine d’huile ?

si la réponse est oui, alors là nouvelle l’est à nouveau. Et en ce cas il faudra changer les joins torique des arbres…

Je vais regarder OliveBDR. Il faut forcément les démonter (galère) ou l'huile coule le long du faisceau ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

0