Là Où L'on Parle D'air Dans Le Circuit
12 12

366 posts in this topic

Pour une procédure détaillée et en image de la purge, se référer ici: 

 

http://www.birdman308.com/service/coolant/coolant_bleed.htm

 

Lorsque tu as atteint les 105-110, était-ce en roulant ou à l'arrêt/ralenti uniquement? (par exemple en ville?). J'imagine que lorsque le mano est redescendu à 75-80 c'est parce que tu avais recommencé à rouler? 

0

Share this post


Link to post
Share on other sites

Moi je commencerais par une purge sérieuse du circuit car ton pb m’évoque un pb de circulation du LDR soit provenant d’un léger bouchon (tu dis que ta voiture a été immobilisée à 2 reprises) soit plus vraisemblablement d’air dans le circuit. 
Je ne suis pas spécialiste mais mon expérience est que la QV est moins touchée par les pbs d’air dans le circuit de refroidissement et d’élévation aléatoire de température si tant est que le niveau soit correct (pas plus, pas moins), que le circuit soit propre, étanche et correctement purgé (et sous réserve évidement que tout fonctionne correctement, calorstat, pompe, sondes...). 

0

Share this post


Link to post
Share on other sites

Merci pour la procédure , je récupére mon auto dans 10 jours , et j’attaque la purge .

j ai chauffé une fois en roulant et il pleuvait ... hasard ou pas ?

et une autre fois à l’arrêt au ralenti après une grande balade ou tout s’était bien passé ...

pour info j ai acheté sur internet un test avec un produit qui change de couleur en présence de co2 dans le ldr... je ne sais pas si c est fiable , mais ça coûte rien d essayer .

j’ai retrouvé dans le dossier de la voiture une prise des compressions faites en 2018 chez Calderoni à lyon .

malheureusement je ne sais pas à quelle température elles ont été faites .

y voyez vous des choses très anormales ???

 

2F5A8C47-09F7-445D-BF1A-AA55AF2FB11E.jpeg

0

Share this post


Link to post
Share on other sites

Pas très équilibrée mais bon il y a pire, pour un moteur de 30 ans c'est pas si mal. 

Pour le test du CO2 c'est une bonne idée. 

 

Edited by nounou
Correction
0

Share this post


Link to post
Share on other sites

Salut à tous !

j ai donc récupéré la voiture après 3 semaines chez le carrossier .

j ai effectué 5 tests de CO2 , et la couleur du liquide ne change absolument pas , je suis donc rassuré concernant le joint de culasse...

En revanche malgré une bonne purge en suivant la procédure de clinel (merci encore !) j ai toujours énormément d’air à froid après une sortie de qqs kilomètres ...

Hier encore, après une bonne purge Je suis parti en promenade , température 75-80 sur les 20 premiers kilomètres et une montée à 90 sur les derniers Kms. Arrivé à la maison, j ai laissé tournée la voiture et la température est montée rapidement à 100-105! J ai donc purgé le radiateur moteur tournant  et à nouveau de l air!

La temperature est repassée rapidement sous les 90 juste après la purge .

je suis quand même inquiet... le test CO2 est il fiable ???

0

Share this post


Link to post
Share on other sites
Le 2/24/2020 à 19:00, mavrick a dit :

Salut à tous !

j ai donc récupéré la voiture après 3 semaines chez le carrossier .

j ai effectué 5 tests de CO2 , et la couleur du liquide ne change absolument pas , je suis donc rassuré concernant le joint de culasse...

En revanche malgré une bonne purge en suivant la procédure de clinel (merci encore !) j ai toujours énormément d’air à froid après une sortie de qqs kilomètres ...

Hier encore, après une bonne purge Je suis parti en promenade , température 75-80 sur les 20 premiers kilomètres et une montée à 90 sur les derniers Kms. Arrivé à la maison, j ai laissé tournée la voiture et la température est montée rapidement à 100-105! J ai donc purgé le radiateur moteur tournant  et à nouveau de l air!

La temperature est repassée rapidement sous les 90 juste après la purge .

je suis quand même inquiet... le test CO2 est il fiable ???

 

Tu as tous les symptômes d'un circuit qui ne maintient pas la pression, je pense toujours que tu as une fuite quelque part, ce qui fait que t'on circuit ne monte pas en pression et le point d'ebullition du liquide est beaucoup plus bas, ce qui peut entraîner une surchauffe et, je suppose, la création d'air dans le circuit. 

 

Cela vaudrait le coup de faire tester la pression de ton circuit, certains le font en adaptant une valve de voiture à un bouchon de radiateur, il suffit ensuite de placer le bouchon sur le vase d'expansion et de monter en pression doucement jusqu'à 0.9 bars. S'il y a une fuite, tu t'en rendras compte rapidement.  Sinon, tu peux commencer par remplacer ton bouchon de vase d'expansion, avec le temps, la plupart des bouchons ne maintiennent plus la pression. Le risque étant cependant, que si ton circuit est fatigué quelque part, un nouveau bouchon va vraisemblablement l'achever, mais au moins tu seras fixé...

 

Dernière vérification, as-tu acheté un pistolet thermique laser (cela coûte moins de 50€ sur Amazon)? cela te permettra de vérifier réellement la température du liquide. Tu peux le pointer sur le bas du vase d'expansion, sur la durite en métal à droite de la pompe à eau, sur la pompe à eau elle-même voir même sur le radiateur, cela te donnera une idée de la température réelle de ton liquide de refroidissement.

1

Share this post


Link to post
Share on other sites
il y a une heure, clinel a dit :

 

[...] Sinon, tu peux commencer par remplacer ton bouchon de vase d'expansion, avec le temps, la plupart des bouchons ne maintiennent plus la pression. Le risque étant cependant, que si ton circuit est fatigué quelque part, un nouveau bouchon va vraisemblablement l'achever, mais au moins tu seras fixé...

Pour moi, c'est la première chose à faire. C'est même tellement évident que je n'en ai pas parlé. A changer tous les dix ans au pire, c'est du consommable. Sur une voiture qu'on vient d'acheter et pour laquelle on ne connaît pas l'âge du bouchon: à changer d'office.

Je ne sais pas d'où vient la formation d'air, mais je ne crois pas à une fuite à un joint de culasse...

 

0

Share this post


Link to post
Share on other sites

Merci pour ces précieux conseils !

Mais j ai effectivement changé le bouchon du vase il y a quelques jours , et c est peut être une impression mais je crois que c est pire !

c est impressionnant la quantité d’air qui sort du radiateur à froid après une balade de quelques kms!

je vais effectivement suivre vos conseils: vérifier la tenue en pression du système et mesurer la température avec le pistolet .

Et je vais refaire un test CO2....

j ai lu que sur les voitures anciennes ce n était pas forcément un test fiable , mais je ne vois pas vraiment pourquoi ....

0

Share this post


Link to post
Share on other sites

Alors en revanche , je viens d’aller vérifier mon niveau de ldr ( ça m’obsède !) et le niveau est haut malgré ma purge de dimanche à chaud où il était sorti pas mal d air . Je viens donc de purger le radiateur et encore de l air... et maintenant mon niveau est redescendu à la normale .

Ce qui me chiffonne, c est mon bouchon neuf, on dirait qu il n a pas la petite valve en dessous.

Sur le vieux , je peux facilement lever la valve avec mon ongle , avec le nouveau c est impossible ... a se demander si il y en a une ?

ou alors c est une autre technologie.

je l’ai acheté chez superformance et c est un 0,9 bars. 

Je vous joins la photo du vieux et du nouveau .

qu en pensez vous? Avez vous le même ?

DFDEDEE0-4188-4A0D-B780-77A9344FAC53.jpeg

0

Share this post


Link to post
Share on other sites
il y a 27 minutes, mavrick a dit :

Merci pour ces précieux conseils !

Mais j ai effectivement changé le bouchon du vase il y a quelques jours , et c est peut être une impression mais je crois que c est pire !

c est impressionnant la quantité d’air qui sort du radiateur à froid après une balade de quelques kms!

je vais effectivement suivre vos conseils: vérifier la tenue en pression du système et mesurer la température avec le pistolet .

Et je vais refaire un test CO2....

j ai lu que sur les voitures anciennes ce n était pas forcément un test fiable , mais je ne vois pas vraiment pourquoi ....

Il y a toujours le risque du joint de culasse, mais j'y crois peu... Tout cela est plutôt le symptôme d'une fuite dans le circuit comme je l'indiquais plus haut.

 

Un circuit de refroidissement est constitué de parties rapides (qui laissent les fluides s'écouler correctement) et de parties plus lentes (qui peuvent ralentir la progression du liquide). Par exemple, le radiateur, sur une voiture de cet âge (et d'autant plus si la voiture a été immobilisée pendant longtemps) peut s'obstruer et ralentir la progression du liquide. Sur nos voitures, la pompe à eau est située peu après le radiateur, ce qui peut créer une zone de dépression entre le radiateur et la pompe à eau lorsque le moteur monte dans les tours et que la pompe à eau tourne en corrélation avec le régime moteur, tandis qu'il y aura une zone de surpression après la pompe à eau. Le passage par le circuit de chauffage peut également entraîner un ralentissement de l'écoulement du liquide et donc une dépression juste après.

 

Comme tu peux l'imaginer, il suffit que l'une des durites dans une de ces zones de dépression soit percée, ou même que le radiateur lui-même soit percé (proche de la sortie) et, plutôt que d'avoir une fuite, tu auras une entrée d'air dans le circuit. Cet air va venir se stocker au point le plus haut du circuit, c'est à dire essentiellement le radiateur. Une mise en pression du circuit à l'arrêt permettra d'identifier la zone incriminée car, en l'absence de ces zones de dépression liées au fonctionnement de la pompe à eau, l'endroit incriminé va se mettre à fuir.

0

Share this post


Link to post
Share on other sites
il y a 26 minutes, mavrick a dit :

 

qu en pensez vous? Avez vous le même ?

 

C'est bien le même que le mien, aucun problème à ce niveau, d'autant plus s'il est vendu comme étant un 0.9 bars. 

0

Share this post


Link to post
Share on other sites
il y a 41 minutes, clinel a dit :

Il y a toujours le risque du joint de culasse, mais j'y crois peu... Tout cela est plutôt le symptôme d'une fuite dans le circuit comme je l'indiquais plus haut.

 

Un circuit de refroidissement est constitué de parties rapides (qui laissent les fluides s'écouler correctement) et de parties plus lentes (qui peuvent ralentir la progression du liquide). Par exemple, le radiateur, sur une voiture de cet âge (et d'autant plus si la voiture a été immobilisée pendant longtemps) peut s'obstruer et ralentir la progression du liquide. Sur nos voitures, la pompe à eau est située peu après le radiateur, ce qui peut créer une zone de dépression entre le radiateur et la pompe à eau lorsque le moteur monte dans les tours et que la pompe à eau tourne en corrélation avec le régime moteur, tandis qu'il y aura une zone de surpression après la pompe à eau. Le passage par le circuit de chauffage peut également entraîner un ralentissement de l'écoulement du liquide et donc une dépression juste après.

 

Comme tu peux l'imaginer, il suffit que l'une des durites dans une de ces zones de dépression soit percée, ou même que le radiateur lui-même soit percé (proche de la sortie) et, plutôt que d'avoir une fuite, tu auras une entrée d'air dans le circuit. Cet air va venir se stocker au point le plus haut du circuit, c'est à dire essentiellement le radiateur. Une mise en pression du circuit à l'arrêt permettra d'identifier la zone incriminée car, en l'absence de ces zones de dépression liées au fonctionnement de la pompe à eau, l'endroit incriminé va se mettre à fuir.

 

D'accord avec toi. Il faut chercher avant la pompe, elle peut aspirer de l air sans créer de fuite !!

Si fuite après la pompe = traces de liquide

Si fuite avant la pompe = pas de traces mais de l air 

Edited by philF355
0

Share this post


Link to post
Share on other sites
Il y a 1 heure, philF355 a dit :

 

D'accord avec toi. Il faut chercher avant la pompe, elle peut aspirer de l air sans créer de fuite !!

Si fuite après la pompe = traces de liquide

Si fuite avant la pompe = pas de traces mais de l air 

Je voudrais pas être pessimiste mais en 40 ans de mécanique, je n'ai jamais vu sur un moteur thermique une pompe à eau qui aspirait de l'air.

Pour être fixé. Il faut que tu mettre ton circuit sous pression à environ 2 bars  puis en passant une micro caméra par les puit de bougies tu regarde si du liquide de refroidissement y pénètre 

Ensuite tu fait le contraire pression à 6bars dans chaque cylindre ( bien sur avec les soupapes fermé donc au Pmh) 

Et tu regarde ce qui se passe dans le vase d'expansion.

 

0

Share this post


Link to post
Share on other sites

Sur ce type de moteur, le symptôme du joint de culasse le plus fréquent, ce n'est pas liquide vers huile, mais échappement vers liquide (voir le joint de culasse). Donc si tu as une fuite à ce niveau, l'échappement envoi du gaz dans ton liquide et sur-pressurise, d'ou l'air, mais généralement, tu dégorges vite par le trop plein quand tu roules un peu fort.

0

Share this post


Link to post
Share on other sites
Il y a 1 heure, nounou a dit :

Je voudrais pas être pessimiste mais en 40 ans de mécanique, je n'ai jamais vu sur un moteur thermique une pompe à eau qui aspirait de l'air.

Pour être fixé. Il faut que tu mettre ton circuit sous pression à environ 2 bars  puis en passant une micro caméra par les puit de bougies tu regarde si du liquide de refroidissement y pénètre 

Ensuite tu fait le contraire pression à 6bars dans chaque cylindre ( bien sur avec les soupapes fermé donc au Pmh) 

Et tu regarde ce qui se passe dans le vase d'expansion.

 

Le circuit est donné pour fonctionner à 0.9 bars, donc pas forcément une bonne idée de monter à 2 bars à mon avis, à part le forcer à lâcher... 1 bar devraient suffire pour trouver la fuite. 
 

Quant à l’air dans le circuit, le circuit des 308 a toujours créé des zones de dépression et des zones de surpression, c’est bien pour cela que certains propriétaires des premiers modèles ont régulièrement des problèmes d’air dans le circuit qui est dû au fait que le tuyau de retour de pompe à eau vers le vase d’expansion peut dans certaines conditions aspirer l’air du vase d’expansion. 
 

J’ai rencontré un membre du forum la dernière fois qui m’a expliqué qu’il avait fait refaire son moteur après avoir trouvé de l’air à répétition dans son circuit et sans pouvoir en identifier la cause, malgré le changement des deux joints de culasse et la vérification que les deux culasses étaient en parfait état, le problème persistait. Après beaucoup de lecture sur le sujet, ils ont décidé avec son mécanicien de déplacer le retour de liquide plus bas sur le vase d’expansion de telle manière à ce que ce retour soit immergé dans le liquide, son problème a disparu du jour au lendemain... 

(J’ai une photo du montage, pour ceux qui veulent)

 

Ferrari a d’ailleurs admis implicitement ce problème lorsqu’ils ont changé le design de la pompe à eau de manière à prévoir un retour différent. 
 

Sur une QV de 1985, cela ne devrait pas être la cause, néanmoins, un radiateur obstrué peut parfaitement causer une dépression entraînant une entrée d’air dans le circuit à mon sens. 

1

Share this post


Link to post
Share on other sites

@mavrick

Le test CO2 s’il a été fait au niveau du vase d’expansion n’est pas adapté dans ce cas de figure. En cas de passage de gaz d’échappement vers le LDR, le gaz est collecté vers le radiateur. Il faut faire le prélèvement de gaz en collectant la purge d’air du radiateur pour valider l’excès de CO2.

Pour répondre à une de tes premières questions, oui ton nouveau bouchon à bien un clapet pour éviter la mise en dépression (même si il est moins visible que sur l’ancien).

 

Pour partager sur ce sujet et par rapport à la remarque de @TripleBlack® sur mon pb d’aiguille de température d’eau sautillante sur ma 308 carbu, je confirme que c’était bien la présence de bulle d’air. L’ancien propriétaire avait fait monter une purge permanente depuis la partie supérieure du calorstat vers la partie supérieure du vase d’expansion. Il pensait avoir régler ainsi le problème de purge....

 

Sur les 308 carbu, une alternative efficace à ce que propose @clinel sans toucher le vase d’expansion est la pose d’un clapet anti-retour sur la tuyauterie supérieure du vase d’expansion qui va vers la pompe à eau. Perso j’ai mis un anti-retour de circuit de mise en dépression d’un mastervac. Depuis l’aiguille est calée vers 83°C et est parfaitement stable.

 

 

0

Share this post


Link to post
Share on other sites

Je pense que je vais être obligé de me rapprocher d un garagiste pour effectuer les tests de mise en pression .

Qhand au test CO2, je ne vois pas bien comment je peux adapter le test au radiateur ..?

j ai cherché sur internet , mais je vois à chaque fois le test effectué sur le vase ..

0

Share this post


Link to post
Share on other sites

J ai réussi avec un copain à mettre le circuit en pression avec un bouchon spécifique sur le vase!

Au 1 er test a 1 bar: pas de tenue en pression, l aiguille redescend à 0 en 2 min environ. aucune fuite détectée.

Apres 3 ou 4 essais, même résultat... et au bout de 15 min j ai vu se former un goutte à goutte ainsi qu une  belle tache par terre sous le milieu de la roue de secours .Je pense que la fuite est plus loin c est pourquoi il a fallu un moment pour que le liquide trouve un exutoire ... en tout cas pas de fuites au niveau du radiateur .

En revanche, en ayant relu toutes les pages de cette discussion, j ai appris que ce n était pas possible qu une fuite sur le système de refroidissement puisse amener de l’air dans le circuit !??

Y’a t’il débat sur le sujet ?

0

Share this post


Link to post
Share on other sites

Sur la pompe, tu as un côté du circuit en pression et un en dépression.

Si ta fuite est côté dépression, tu entres de l air et 0 fuite !!

0

Share this post


Link to post
Share on other sites
Il y a 1 heure, mavrick a dit :

J ai réussi avec un copain à mettre le circuit en pression avec un bouchon spécifique sur le vase!

Au 1 er test a 1 bar: pas de tenue en pression, l aiguille redescend à 0 en 2 min environ. aucune fuite détectée.

Apres 3 ou 4 essais, même résultat... et au bout de 15 min j ai vu se former un goutte à goutte ainsi qu une  belle tache par terre sous le milieu de la roue de secours .Je pense que la fuite est plus loin c est pourquoi il a fallu un moment pour que le liquide trouve un exutoire ... en tout cas pas de fuites au niveau du radiateur .

En revanche, en ayant relu toutes les pages de cette discussion, j ai appris que ce n était pas possible qu une fuite sur le système de refroidissement puisse amener de l’air dans le circuit !??

Y’a t’il débat sur le sujet ?

Je ne serais pas étonné que ta fuite soit au niveau de la durite n°10 ou 27 sur cet éclaté: 

 

https://www.eurospares.co.uk/parts/ferrari/308-quattrovalvole-1985/cooling-heating/cooling-system-38788

0

Share this post


Link to post
Share on other sites

PhilF355  , vraiment pas certain que tu aies  un coté de la pompe en depression et l'autre coté en pression

quand ton circuit est pressurisé , il l'est sur toute sa longueur, aprés et avant la pompe

dés que le moteur est en temperature , la pression dans le circuit augmente PARTOUT

0

Share this post


Link to post
Share on other sites

L air rentre quelque part ou est fabriqué par un retour qui émulsionne.

Si tu es en pression, tu ne peux avoir qu une fuite ou un suintement, mais pas d air sauf si cet air a une pression supérieure a celle de ton circuit et rentre par une fuite

0

Share this post


Link to post
Share on other sites

je pense comme clinel que la sortie de ton liquide peut se faire par ces deux durites sous le carter avant de la voiture (la partie qui s'enlève par quelques vis), elle ne sont pas visible et souvent ne sont pas changé régulièrement.... ou alors, par le chauffage et cela coule sous la fibre, tu devrais pouvoir le voir en soulevant la jupe en simili qui est sous ta roue de secours. 

 

0

Share this post


Link to post
Share on other sites
il y a 14 minutes, philF355 a dit :

L air rentre quelque part ou est fabriqué par un retour qui émulsionne.

Si tu es en pression, tu ne peux avoir qu une fuite ou un suintement, mais pas d air sauf si cet air a une pression supérieure a celle de ton circuit et rentre par une fuite

je penche plus pour une purge incomplete , sur les alpine on levait le cul de la voiture pour relever le point le plus haut du circuit pendant la purge

sur les fiat X1/9 de course, on faisait une purge "sous pression"

sur les R5 turbo , on suspendait le vase d'expansion 50 cm plus haut que le moteur pour effectuer la purge

 

mais avant tout on testait le circuit sous pression en verifiant toutes les durites et les colliers, avec 1,5 kg de pression dans le circuit

0

Share this post


Link to post
Share on other sites
Il y a 11 heures, michel3482 a dit :

je penche plus pour une purge incomplete , sur les alpine on levait le cul de la voiture pour relever le point le plus haut du circuit pendant la purge

sur les fiat X1/9 de course, on faisait une purge "sous pression"

sur les R5 turbo , on suspendait le vase d'expansion 50 cm plus haut que le moteur pour effectuer la purge

 

mais avant tout on testait le circuit sous pression en verifiant toutes les durites et les colliers, avec 1,5 kg de pression dans le circuit

 

Effectivement le circuit de refroidissement a plein de points hauts impossible à purger correctement, notamment au niveau du circuit de chauffage. La manière la plus efficace pour évacuer ces poches d'air est de faire circuler un débit d'eau très important en tout point du circuit de refroidissement.

Ma procédure qui a donné de très bons résultats:

1) bien faire chauffer le moteur, avec le robinet de chauffage ouvert à fond, et attendre le déclenchement des ventilateurs pour être sûr que le thermostat est en position grand ouvert.

2) faire des montées en régime JUSQU'EN LIMITE DE ZONE ROUGE (vos voisins vont être contents). Pourquoi? Parce que la pompe à eau est de type centrifuge et qu'elle est entraînée par le moteur. le débit d'une pompe centrifuge est grosso modo proportionnel au carré de la vitesse de rotation. Concrètement: Moteur tournant à 7000 T/min: le débit d'eau est quasiment le DOUBLE de celui obtenu à 5000 T/min ! 

3) Moteur coupé encore chaud: desserrez les vis de purge (celle sur le boitier de thermostat et l'autre sur le radiateur) et vous verrez l'air s'échapper! c'est la preuve que des poches d'air se sont déplacées jusqu'à ces 2 points hauts.

Edited by Bib
0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
12 12